RubyGems Navigation menu

xpain 0.0.1

ruby dsl for creating xsd's

Gemfile
          gem 'xpain', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install xpain
  
  
  
  
  
  
  

Total downloads 1,076

For this version 1,076

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 23, 2010 (5.5 KB)