RubyGems Navigation menu

xplanner 0.1.4

Ruby wrapper for XPlanner+ SOAP interface

Gemfile
          gem 'xplanner', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install xplanner
  
  
  
  
  
  
  

Total downloads 8,928

For this version 656

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - February 18, 2013 (9.5 KB)
  2. 0.1.3 - February 8, 2013 (9.5 KB)
  3. 0.1.2 - November 28, 2012 (9.5 KB)
  4. 0.1.1 - November 23, 2012 (9.5 KB)
  5. 0.1.0 - November 23, 2012 (9.5 KB)
Show all versions (14 total)

Development Dependencies: