RubyGems Navigation menu

xsettings-ruby 0.0.2

XSettings Manager bindings for ruby e.g require 'gtk2' require 'xsettings-ruby'

Gemfile
          gem 'xsettings-ruby', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install xsettings-ruby
  
  
  
  
  
  
  

Authors:

  • Geoff Youngs

Owners:

Licenses:

  • LGPL-2

Total downloads 1,135

For this version 606

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 12, 2013 (12 KB)
  2. 0.0.1 - July 22, 2013 (12.5 KB)

Runtime Dependencies: