RubyGems Navigation menu

xslt-morpheus 0.1

No, really, this lets you use XSLT in Rails. Don't laugh, it can sometimes be a good idea! Occasionally.

Gemfile
          gem 'xslt-morpheus', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install xslt-morpheus
  
  
  
  
  
  
  

Authors:

  • David Mike Simon

Owners:

Total downloads 935

For this version 935

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - April 19, 2012 (18.5 KB)