RubyGems Navigation menu

xss_terminate 0.1

XssTerminate for Rails 3.2

Gemfile
          gem 'xss_terminate', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install xss_terminate -v 0.1
  
  
  
  
  
  
  

Authors:

  • Railscode

Owners:

Total downloads 6,051

For this version 865

Required Ruby Version: None

Links:

Versions:

  1. 0.22 - August 20, 2013 (20.5 KB)
  2. 0.21 - July 25, 2013 (20.5 KB)
  3. 0.2 - May 25, 2012 (20.5 KB)
  4. 0.1 - May 19, 2012 (20.5 KB)