RubyGems Navigation menu

yab62 1.0.1

Yet another Base62 convertor

Gemfile
          gem 'yab62', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install yab62
  
  
  
  
  
  
  

Total downloads 2,354

For this version 2,001

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 16, 2011 (7 KB)
Show all versions (2 total)