RubyGems Navigation menu

yahoo-geoplanet 0.2.1

A Ruby wrapper for the Yahoo! GeoPlanet API. See http://developer.yahoo.com/geo/ for more information about the API.

Versions:

  1. 0.2.1 - March 25, 2010 (7.5 KB)
  2. 0.1.0 - October 13, 2008 (20 KB)

Authors:

  • Mattt Thompson

Owners:

F32c3cab150e7018cbe4d00401f597e2

Total downloads 2,996

For this version 1,694

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yahoo-geoplanet', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install yahoo-geoplanet = Copy to clipboard Copied!

Links: