RubyGems Navigation menu

yahoo-geoplanet 0.1.0

yahoo-geoplanet is a wrapper to the Y! GeoPlanet REST APIs

Versions:

  1. 0.2.1 - March 25, 2010 (7.5 KB)
  2. 0.1.0 - October 13, 2008 (20 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Mattt Thompson

Owners:

F32c3cab150e7018cbe4d00401f597e2

Total downloads 2,993

For this version 1,300

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yahoo-geoplanet', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install yahoo-geoplanet -v 0.1.0 = Copy to clipboard Copied!

Links: