RubyGems Navigation menu

yahoo-local 0.1.4

Ruby wrapper for the Yahoo! Local Search API

Gemfile
          gem 'yahoo-local', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install yahoo-local
  
  
  
  
  
  
  

Total downloads 5,806

For this version 1,776

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - August 12, 2010 (207 KB)
  2. 0.1.3 - May 26, 2010 (104 KB)
  3. 0.1.1 - May 25, 2010 (9 KB)
  4. 0.1.0 - May 25, 2010 (4.5 KB)
Show all versions (5 total)

Runtime Dependencies: