RubyGems Navigation menu

yahoo-placemaker 0.0.4

Easily interact w/ the Yahoo Placemaker API

Gemfile
          gem 'yahoo-placemaker', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install yahoo-placemaker -v 0.0.4
  
  
  
  
  
  
  

Total downloads 7,084

For this version 870

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - February 27, 2012 (8 KB)
  2. 0.0.6 - February 27, 2012 (7.5 KB)
  3. 0.0.5 - February 26, 2012 (7.5 KB)
  4. 0.0.4.1 - February 26, 2012 (7 KB)
  5. 0.0.4 - February 25, 2012 (7 KB)
Show all versions (8 total)

Development Dependencies: