RubyGems Navigation menu

yahoo_finance 0.0.1

Simple wrapper for yahoo finance API

Gemfile
          gem 'yahoo_finance', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yahoo_finance -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Rodrigo Navarro

Owners:

Total downloads 3,311

For this version 925

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 23, 2011 (6 KB)
  2. 0.0.1 - November 23, 2011 (5 KB)

Development Dependencies: