RubyGems Navigation menu

yahoo_keyphrase_api 0.1.1

yahoo keyphrase api client

Gemfile
          gem 'yahoo_keyphrase_api', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install yahoo_keyphrase_api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 965

For this version 536

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 7, 2013 (8.5 KB)
  2. 0.1.0 - October 7, 2013 (8.5 KB)