RubyGems Navigation menu

yamalicious 0.0.1.alpha

Load configuration from YAML files and base64 encoded YAML environment variables into a Rails app

Gemfile
          gem 'yamalicious', '~> 0.0.1.alpha'
  
  
  
  
  
  
  

install
          gem install yamalicious --pre
  
  
  
  
  
  
  

Authors:

  • Nathan Wenneker

Owners:

Cc9ecd48633523063a05146bf6044c95

naw

Total downloads 282

For this version 282

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.alpha - August 3, 2012 (6.5 KB)

Runtime Dependencies: