RubyGems Navigation menu

yamln8tor 0.0.4

Provides syntax checking on YAML files over Rails' i18n framework file structure

Gemfile
          gem 'yamln8tor', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install yamln8tor
  
  
  
  
  
  
  

Total downloads 1,236

For this version 603

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 21, 2013 (7 KB)
  2. 0.0.3 - May 17, 2013 (5 KB)
Show all versions (3 total)

Runtime Dependencies: