RubyGems Navigation menu

yamlstrings 0.0.4

Small utility to convert YAML files to Objective-C (used by NSBundle) strings files

Gemfile
          gem 'yamlstrings', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install yamlstrings
  
  
  
  
  
  
  

Authors:

  • Nicolas Goy

Owners:

Licenses:

  • MIT

Total downloads 1,296

For this version 460

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - October 27, 2013 (7 KB)
  2. 0.0.3 - October 13, 2013 (7 KB)
  3. 0.0.2 - October 13, 2013 (7 KB)
Show all versions (4 total)

Development Dependencies: