RubyGems Navigation menu

yamltest 0.8.0

yamltest lets you configure unit test with yaml documents

Versions:

  1. 0.8.0 - October 29, 2012 (9 KB)
  2. 0.7.0 - July 21, 2010 (9 KB)
  3. 0.5.3 - June 17, 2009 (9.5 KB)
  4. 0.5.2 - May 27, 2009 (9 KB)
  5. 0.5.1 - February 1, 2009 (7.5 KB)
Show all versions (6 total)

Authors:

  • Gaspard Bucher

Owners:

D893e113b51a8f200d2abb3ed9e54143

Total downloads 9,959

For this version 885

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yamltest', '~> 0.8.0' = Copy to clipboard Copied!

install:
gem install yamltest = Copy to clipboard Copied!

Links: