RubyGems Navigation menu

yammy 0.1.0

Stop abusing i18n! Yammy provides a simple YAML-based way for nontechnical stakeholders to drop content and static data into your code's repository.

Gemfile
          gem 'yammy', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install yammy
  
  
  
  
  
  
  

Authors:

  • Michelle Steigerwalt

Owners:

Total downloads 514

For this version 514

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 20, 2013 (4 KB)