RubyGems Navigation menu

yamo 0.1.0

Classes for loading schema-validated YAML, and creating nice Ruby-objects with accessors

Versions:

  1. 0.1.0 - December 2, 2009 (8.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kenneth Vestergaard Schmidt

Owners:

851a65bc47dcdbb58521f7c58c494505

Total downloads 1,339

For this version 1,339

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yamo', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install yamo = Copy to clipboard Copied!

Links: