RubyGems Navigation menu

yampla 0.0.3

Build List & Item pages from YAML data with a template engine

Gemfile
          gem 'yampla', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install yampla -v 0.0.3
  
  
  
  
  
  
  

Total downloads 2,671

For this version 645

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 16, 2013 (9 KB)
  2. 0.0.3 - January 16, 2013 (9 KB)
  3. 0.0.2 - January 16, 2013 (9 KB)
  4. 0.0.1 - January 14, 2013 (9 KB)

Development Dependencies: