RubyGems.org

yandex-api

0.0.3

Yandex.API integration

installgem install yandex-api
Authors

Evgeniy Shurmin

1,398 total downloads 783 for this version
Owners

D294acec63892fde3cdb3aee9aab2bdc

Gemfile
gem 'yandex-api', '~> 0.0.3'
Versions
  1. 0.0.3 August 13, 2012 (8 KB)
  2. 0.0.2 August 8, 2012 (8 KB)
Show all versions (3 total)