RubyGems.org

Yandex.Inflect webservice client (Russian language inflection)

installgem install yandex_inflect -v 0.0.2
Authors

Yaroslav Markin

11,826 total downloads 1,143 for this version
Owners

B2ee3ee5087b7aa7202a98da372cae00

Gemfile
gem 'yandex_inflect', '~> 0.0.2'
Versions
  1. 0.1.2 October 22, 2011 (6.5 KB)
  2. 0.1.0 December 8, 2009 (7 KB)
  3. 0.0.2 October 8, 2009 (7 KB)
Runtime Dependencies
  1. httparty >= 0