RubyGems Navigation menu

yandex_market 0.5.0

A library to create an yandex market xml file.

Gemfile
          gem 'yandex_market', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install yandex_market
  
  
  
  
  
  
  

Authors:

  • Artem Rufanov

Owners:

Total downloads 995

For this version 995

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - December 25, 2011 (5.5 KB)

Runtime Dependencies: