RubyGems Navigation menu

yang-bark 0.1.0

Lets object bark!

Gemfile
          gem 'yang-bark', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install yang-bark
  
  
  
  
  
  
  

Total downloads 1,375

For this version 1,375

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 5, 2010 (3 KB)