RubyGems Navigation menu

yard-amp 0.4.0

yard-amp is a YARD plugin that enables the automatic creation of YARD documentation from amp command declarations.

Versions:

  1. 0.4.0 - May 14, 2010 (11.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Michael Edgar

Owners:

197480de020954041de6366056d080c5

Total downloads 1,437

For this version 1,437

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yard-amp', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install yard-amp = Copy to clipboard Copied!

Links: