RubyGems Navigation menu

yard-doc-core 1.8.6

Ruby core documentation yardoc database

Gemfile
          gem 'yard-doc-core', '~> 1.8.6'
  
  
  
  
  
  
  

install
          gem install yard-doc-core -v 1.8.6
  
  
  
  
  
  
  

Authors:

  • Loren Segal

Owners:

Total downloads 5,272

For this version 1,381

Required Ruby Version: None

Links:

Versions:

  1. 1.9.1 - December 15, 2009 (483 KB)
  2. 1.8.7 - December 15, 2009 (404 KB)
  3. 1.8.6 - December 15, 2009 (374 KB)

Runtime Dependencies: