RubyGems Navigation menu

yarder 0.1.0

Replaces the default string based Ruby on Rails logging system with a JSON based one

Gemfile
          gem 'yarder', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install yarder
  
  
  
  
  
  
  

Total downloads 4,380

For this version 1,424

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 9, 2013 (46.5 KB)
  2. 0.0.2 - November 7, 2013 (38 KB)
  3. 0.0.1 - November 12, 2012 (109 KB)

Development Dependencies: