RubyGems Navigation menu

yatran 0.1.3

unofficial http://api.yandex.ru/translate API Client for ruby

Versions:

  1. 0.1.3 - September 25, 2012 (9 KB)
  2. 0.1.2 - September 25, 2012 (9 KB)
  3. 0.1.1 - September 21, 2012 (8.5 KB)
  4. 0.1.0 - September 21, 2012 (8.5 KB)
  5. 0.0.2 - September 2, 2012 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Igor Fedoronchuk

Owners:

E2dad4c93254580e661dc58082c40044

Total downloads 5,878

For this version 975

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yatran', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install yatran = Copy to clipboard Copied!

Links: