RubyGems.org

Syslog adapter for Yell

installgem install yell-adapters-syslog -v 0.9.0
Authors

Rudolf Schmidt

21,046 total downloads 922 for this version
Owners

F2104fb675784f311380181b272695a0

Gemfile
gem 'yell-adapters-syslog', '~> 0.9.0'
Versions
  1. 2.0.2 June 17, 2014 (9 KB)
  2. 2.0.1 December 2, 2013 (9 KB)
  3. 2.0.0 November 28, 2013 (9 KB)
  4. 1.2.0 November 28, 2012 (8 KB)
  5. 1.1.0 October 3, 2012 (8 KB)
Show all versions (12 total)
Runtime Dependencies
  1. yell = 0.9.0
Development Dependencies
  1. rr >= 0
  2. rspec >= 0