RubyGems Navigation menu

yelpster 1.3.0

Wrapper for Yelp Developer API

Versions:

  1. 1.3.0 - May 30, 2014 (26 KB)
  2. 1.2.1 - May 10, 2014 (26 KB)
  3. 1.2.0 - October 13, 2013 (25 KB)
  4. 1.1.4 - June 29, 2013 (24 KB)
  5. 1.1.3 - June 8, 2013 (25 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Naveed Siddiqui

Owners:

5884cee7c4db1680dd3d1858b85bc1b0

Total downloads 11,715

For this version 1,008

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

LGPL

Gemfile:
gem 'yelpster', '~> 1.3.0' = Copy to clipboard Copied!

install:
gem install yelpster = Copy to clipboard Copied!

Links: