RubyGems Navigation menu

yema 0.0.3

Simple validation library with virtus integration

Gemfile
          gem 'yema', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install yema
  
  
  
  
  
  
  

Total downloads 1,791

For this version 676

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 2, 2013 (11 KB)
  2. 0.0.2 - April 1, 2013 (11 KB)
  3. 0.0.1 - April 1, 2013 (11 KB)