RubyGems Navigation menu

ymdt 0.1.0

Wrapper for Yahoo! Mail Development Tool, handles deploying applications to Yahoo! Mail Development Platform.

Gemfile
          gem 'ymdt', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ymdt
  
  
  
  
  
  
  

Authors:

  • Jeff Coleman

Owners:

Total downloads 2,680

For this version 1,216

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 22, 2011 (7.5 KB)
  2. 0.0.1 - January 13, 2010 (7.5 KB)

Runtime Dependencies:

Development Dependencies: