RubyGems Navigation menu

ymldot 0.0.6

Can describe ERD in a from of ".yml"

Versions:

  1. 0.0.6 - October 21, 2008 (49.5 KB)
  2. 0.0.5 - October 21, 2008 (49.5 KB)
  3. 0.0.4 - October 21, 2008 (48.5 KB)
  4. 0.0.3 - October 20, 2008 (48 KB)
  5. 0.0.2 - September 28, 2008 (48 KB)
Show all versions (6 total)

Authors:

  • nari

Owners:

9f859654c118bcd2f67cc763baf0de7a

Total downloads 8,268

For this version 1,474

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ymldot', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install ymldot = Copy to clipboard Copied!

Links: