RubyGems Navigation menu

yomoney 0.0.1

A simple wrapper for working with the Yo API

Versions:

  1. 0.0.1 - May 21, 2014 (4 KB)

Authors:

  • Victor Miclovich

Owners:

B26a2c83e9123271f9ae7594b490ebc4

Total downloads 339

For this version 339

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'yomoney', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install yomoney = Copy to clipboard Copied!

Links: