RubyGems Navigation menu

youdao_fanyi 0.1.2

A http://fanyi.youdao.com api library for Ruby.

Gemfile
          gem 'youdao_fanyi', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install youdao_fanyi -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • vkill

Owners:

Total downloads 5,242

For this version 1,033

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2.2 - December 2, 2011 (27.5 KB)
  2. 0.1.2.1 - December 2, 2011 (27.5 KB)
  3. 0.1.2 - December 2, 2011 (27.5 KB)
  4. 0.1.1 - December 2, 2011 (27 KB)
  5. 0.1.0 - December 1, 2011 (27 KB)