RubyGems Navigation menu

yslow 0.0.1

A Ruby wrapper for YSlow via PhantomJS

Versions:

  1. 0.0.1 - March 23, 2014 (51.5 KB)

Runtime Dependencies:

Authors:

  • Joshua P. Mervine

Owners:

Ed808193b8c2c8516715816f90a005b2

Total downloads 369

For this version 369

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'yslow', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install yslow = Copy to clipboard Copied!

Links: