RubyGems Navigation menu

yubikey_database_authenticatable 0.3.0

YubiKey OTP Authentication Plugin for Devise

Gemfile
          gem 'yubikey_database_authenticatable', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install yubikey_database_authenticatable -v 0.3.0
  
  
  
  
  
  
  

Authors:

  • Stephen Kapp

Owners:

Total downloads 2,850

For this version 1,037

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - December 10, 2013 (7.5 KB)
  2. 0.3.1 - December 4, 2011 (7.5 KB)
  3. 0.3.0 - December 4, 2011 (7.5 KB)