RubyGems Navigation menu

yui-compressor-ext 0.0.1.a.1

YUI Compressor Extensions is an enhancing library of "YUI Compressor":http://github.com/sstephenson/ruby-yui-compressor/ . The following functions can be used by this extension. * CLI interface * Compression and uniting of multiple assets

Gemfile
          gem 'yui-compressor-ext', '~> 0.0.1.a.1'
  
  
  
  
  
  
  

install
          gem install yui-compressor-ext -v 0.0.1.a.1 --pre
  
  
  
  
  
  
  

Authors:

  • Matsukei Co.,Ltd

Owners:

Total downloads 5,711

For this version 556

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 31, 2010 (9.5 KB)
  2. 0.0.3 - December 31, 2010 (9.5 KB)
  3. 0.0.2 - December 30, 2010 (9.5 KB)
  4. 0.0.1 - December 27, 2010 (9.5 KB)
  5. 0.0.1.a.1 - December 27, 2010 (9.5 KB)
Show all versions (6 total)