RubyGems Navigation menu

yun 0.0.2

A command line tool to manage Amazon cloud service

Gemfile
          gem 'yun', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install yun -v 0.0.2
  
  
  
  
  
  
  

Total downloads 6,281

For this version 1,058

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - April 15, 2012 (11 KB)
  2. 0.0.5 - January 8, 2012 (10 KB)
  3. 0.0.4 - December 10, 2011 (9.5 KB)
  4. 0.0.3 - December 9, 2011 (7 KB)
  5. 0.0.2 - November 20, 2011 (5 KB)
Show all versions (6 total)