RubyGems Navigation menu

yzz 2.1.0

Mixin Yzz imbues the includer with qualities of a ZZ structure cell.

Gemfile
          gem 'yzz', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install yzz
  
  
  
  
  
  
  

Licenses:

  • GPLv3

Total downloads 4,730

For this version 147

Show all versions (12 total)

Required Ruby Version: >= 2.0

Links:

Versions:

  1. 2.1.0 - October 14, 2014 (21.5 KB)
  2. 2.0.11 - April 23, 2014 (21 KB)
  3. 2.0.10 - April 23, 2014 (21 KB)
  4. 2.0.9 - April 23, 2014 (21 KB)
  5. 2.0.8 - August 20, 2013 (9.5 KB)
Show all versions (12 total)

Runtime Dependencies:

Development Dependencies: