RubyGems Navigation menu

zabbix_agent 0.1.1

Class for creating Zabbix agents in Ruby

Gemfile
          gem 'zabbix_agent', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install zabbix_agent
  
  
  
  
  
  
  

Total downloads 2,646

For this version 1,407

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 28, 2010 (6.5 KB)
  2. 0.1 - December 28, 2010 (6.5 KB)

Runtime Dependencies: