RubyGems Navigation menu

zabbixapi-fotonsi 0.1.5

Ruby module for work with zabbix api. Forked from http://github.com/verm666/RubyZabbixApi (author: Eduard Snesarev)

Gemfile
          gem 'zabbixapi-fotonsi', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install zabbixapi-fotonsi
  
  
  
  
  
  
  

Authors:

  • Fotón, Sistemas Inteligentes

Owners:

Total downloads 1,224

For this version 1,224

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - May 15, 2011 (9 KB)