RubyGems.org

zabbixapi

0.1.5a4

Ruby module for work with zabbix api.

installgem install zabbixapi -v 0.1.5a4 --pre
Authors

Eduard Snesarev

55,817 total downloads 426 for this version
Owners

31d38c337e675c6bbb694b5530f9c84eFe4539f674d2a7fcdc5ad40725164763

Gemfile
gem 'zabbixapi', '~> 0.1.5a4'
Versions
  1. 2.4.1 October 1, 2014 (17.5 KB)
  2. 2.4.0 October 1, 2014 (17.5 KB)
  3. 2.2.1 July 14, 2014 (17.5 KB)
  4. 2.2.0 March 19, 2014 (17.5 KB)
  5. 2.0.0 March 18, 2014 (17.5 KB)
Show all versions (87 total)