RubyGems Navigation menu

zendesk-api 0.3.0

RubyGem wrapper for REST API to http://zendesk.com

Versions:

  1. 0.3.4 - April 30, 2012 (9 KB)
  2. 0.3.3 - December 26, 2010 (8.5 KB)
  3. 0.3.2 - December 12, 2010 (8 KB)
  4. 0.3.1 - October 4, 2010 (8 KB)
  5. 0.3.0 - May 5, 2010 (8 KB)
Show all versions (11 total)

Authors:

  • Peter Ericson

Owners:

F8c91f073dcf5687c9c17ef4926885ff

Total downloads 25,483

For this version 3,813

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'zendesk-api', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install zendesk-api -v 0.3.0 = Copy to clipboard Copied!

Links: