RubyGems Navigation menu

zenweb-haml 0.0.1

A plugin for Zenweb to render HAML documents. Related: * http://zenspider.com/projects/zenweb.html * http://haml.info

Gemfile
          gem 'zenweb-haml', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zenweb-haml
  
  
  
  
  
  
  

Total downloads 957

For this version 957

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 4, 2012 (5 KB)

Runtime Dependencies:

Development Dependencies: