RubyGems Navigation menu

zenweb-textile 0.0.1

A plugin for zenweb to process .textile files with RedCloth

Gemfile
          gem 'zenweb-textile', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zenweb-textile
  
  
  
  
  
  
  

Authors:

  • tamc

Owners:

Total downloads 981

For this version 981

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 27, 2012 (5.5 KB)