RubyGems Navigation menu

zferral 0.2.1

A Ruby wrapper for the Zferral API, based on HTTParty.

Gemfile
          gem 'zferral', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install zferral -v 0.2.1
  
  
  
  
  
  
  

Total downloads 5,568

For this version 1,369

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - February 9, 2012 (12 KB)
  2. 0.2.1 - January 27, 2011 (12 KB)
  3. 0.2.0 - January 27, 2011 (12 KB)