RubyGems Navigation menu

zillow_demographics 0.0.1

wrapper for the zillow zillow_demographics api

Gemfile
          gem 'zillow_demographics', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zillow_demographics -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • michael verdi

Owners:

Total downloads 4,587

For this version 905

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - July 9, 2012 (11 KB)
  2. 0.0.4 - June 29, 2012 (6.5 KB)
  3. 0.0.3 - June 27, 2012 (6.5 KB)
  4. 0.0.2 - June 26, 2012 (6.5 KB)
  5. 0.0.1 - June 22, 2012 (6 KB)

Runtime Dependencies: