RubyGems Navigation menu

zimbreasy 0.0.3

A no-nonsense gem for the nonsensical Zimbra API.

Gemfile
          gem 'zimbreasy', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install zimbreasy -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Jordan Prince

Owners:

Total downloads 3,130

For this version 611

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - February 20, 2013 (8.5 KB)
  2. 0.0.4 - February 19, 2013 (8.5 KB)
  3. 0.0.3 - February 14, 2013 (8.5 KB)
  4. 0.0.2 - February 7, 2013 (8 KB)
  5. 0.0.1 - February 6, 2013 (6 KB)