RubyGems Navigation menu

zimdb 0.0.1

Access movie information from IMDb via the API offered by http://www.imdbapi.com/

Gemfile
          gem 'zimdb', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install zimdb -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,271

For this version 1,058

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 2, 2011 (7 KB)
  2. 0.0.2 - November 17, 2011 (7 KB)
  3. 0.0.1 - November 14, 2011 (6.5 KB)

Runtime Dependencies:

Development Dependencies: