RubyGems Navigation menu

zimilar 0.0.2

This small gem extends your shell to autocorrect inputs that would led in a 'command not found'.

Gemfile
          gem 'zimilar', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install zimilar
  
  
  
  
  
  
  

Authors:

  • Konrad Lother

Owners:

Licenses:

  • MIT

Total downloads 595

For this version 314

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 19, 2014 (7.5 KB)
  2. 0.0.1 - March 17, 2014 (7.5 KB)

Development Dependencies: